<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Gladbach sucht den besten Gr&#252;nder</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="„To pitch“ heißt auf Deutsch „für etwas werben“ – und genau das sollen potenzielle Unternehmensgründer am 1. Juni tun." />
    <meta name="keywords" content="Geschäftsidee, Gladbach, Rheinland, M&#246;nchengladbach, Hochschule Niederrhein" />
    <meta name="news_keywords" content="Geschäftsidee, Gladbach, Rheinland, M&#246;nchengladbach, Hochschule Niederrhein" />
    <meta name="author" itemprop="author" content="der Redaktion" />
        <meta property="og:title" content="Gladbach sucht den besten Gr&#252;nder" />
        <meta property="og:site_name" content="Extra-Tipp" />
	    <meta property="og:url" content="http://www.extra-tipp-moenchengladbach.de/tangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7" />
    <meta property="og:description" content="„To pitch“ heißt auf Deutsch „für etwas werben“ – und genau das sollen potenzielle Unternehmensgründer am 1. Juni tun." />
    <meta property="og:image" content="http://bc02.rp-online.de/polopoly_fs/exakt-sieben-minuten-zeit-gruender-geschaeftsideen-1.6815378.1494587599!httpImage/4144078128.jpg_gen/derivatives/d950x950/4144078128.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Gladbach sucht den besten Gr&#252;nder" />
    <meta name="twitter:description" content="„To pitch“ heißt auf Deutsch „für etwas werben“ – und genau das sollen potenzielle Unternehmensgründer am 1. Juni tun." />
    <meta name="twitter:url" content="http://www.extra-tipp-moenchengladbach.de/tangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7" />
    <meta name="twitter:image" content="http://bc02.rp-online.de/polopoly_fs/exakt-sieben-minuten-zeit-gruender-geschaeftsideen-1.6815378.1494587599!httpImage/4144078128.jpg_gen/derivatives/d950x950/4144078128.jpg" />
        	        <meta property="vr:published_time" content="2017-05-12T13:13+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Die Stadt" /> 
            <meta property="vr:author" content="der Redaktion" />
    	    <meta property="vr:canonical" content="http://www.extra-tipp-moenchengladbach.de/1.6815377" />
        <link rel="canonical" href="http://www.extra-tipp-moenchengladbach.de/tangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.extra-tipp-moenchengladbach.de/tangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.extra-tipp-moenchengladbach.css?20170510151601" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170510151601"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.extra-tipp-moenchengladbach.css?20170510151601" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/die-stadt/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/die-stadt/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170510151601"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170510151601"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170510151601"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_ExtraTippMoenchengladbach'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_ExtraTippMoenchengladbach'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_ExtraTippMoenchengladbach'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2etm = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_ExtraTippMoenchengladbach'), [300, 250], 'rectangle2etm').addService(googletag.pubads());
        		  slot_rectangle3etm = googletag.defineSlot(unescape('%2F149466312%2F300x250_3_ExtraTippMoenchengladbach'), [300, 250], 'rectangle3etm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6815377");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","die-stadt");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","extra_tipp_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		    
        <script>
  dataLayer = [{
    "ressort": "die-stadt",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/die-stadt/gladbach-sucht-den-besten-gr-252-nder-aid-1.6815377",
    "author": "der Redaktion",
	"date": "2017-05-12",
	"origin": "4"
  }];
</script>
	
		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.extra-tipp-moenchengladbach.de/tangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7"
		},
		"headline": "Gladbach sucht den besten Gr&#252;nder",
		"image": {
			"@type": "ImageObject",
			"url": "https://bc02.rp-online.de/polopoly_fs/exakt-sieben-minuten-zeit-gruender-geschaeftsideen-1.6815378.1494587599!httpImage/4144078128.jpg_gen/derivatives/d950x950/4144078128.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-05-12T13:13+02:00",	
		"dateModified": "2017-05-12T13:13+02:00",
		"author": {
			"@type": "Person",
			"name": "der Redaktion"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Extra-Tipp",
			"logo": {
				"@type": "ImageObject",
				"url": "https://bc01.rp-online.de/polopoly_fs/1.4518419.1410429249!image/2415676822.jpg_gen/derivatives/d140x78/2415676822.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "„To pitch“ heißt auf Deutsch „für etwas werben“ – und genau das sollen potenzielle Unternehmensgründer am 1. Juni tun."
	}
	</script>
			<div id="cookie-hint"></div>		<div id="topcontainer">
											<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
										
	</div>
	
    							<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li class="active" data-id="2.312831">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312831"></div>
	</li>							<li data-id="2.312827">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312827"></div>
	</li>							<li data-id="2.312825">
	<a href="/event-tipps/"><span>Event-Tipps</span></a>
	
			<div class="sub-menu table" data-id="2.312825"></div>
	</li>							<li data-id="2.312821">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312821"></div>
	</li>							<li data-id="2.494741">
	<a href="/starke-partner/"><span>Starke Partner</span></a>
	
			<div class="sub-menu table" data-id="2.494741"></div>
	</li>							<li data-id="2.312819">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312819"></div>
	</li>							<li data-id="2.312818">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312818"></div>
	</li>							<li data-id="">
	<a href="http://trauer.extra-tipp-moenchengladbach.de"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Extra Tipp M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/die-stadt/" itemprop="url"><span itemprop="title">Die Stadt</span></a></li>
				<li><h1>Gladbach sucht den besten Gr&#252;nder</h1>			<img src="http://bc02.rp-online.de/polopoly_fs/exakt-sieben-minuten-zeit-gruender-geschaeftsideen-1.6815378.1494587599!httpImage/4144078128.jpg_gen/derivatives/d540x303/4144078128.jpg" width="540" height="303" title="Gladbach sucht den besten Gr&#252;nder" alt="Gladbach sucht den besten Gr&#252;nder">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6815377" title="Empfehlen"></span><span class="star-count" data-id="1.6815377"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-05-12T13:13+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1494587585917">12. Mai 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">13.13 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Gladbach sucht den besten Gr&uuml;nder</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc02.rp-online.de/polopoly_fs/exakt-sieben-minuten-zeit-gruender-geschaeftsideen-1.6815378.1494587599!httpImage/4144078128.jpg_gen/derivatives/d950x950/4144078128.jpg" data-mfp-src="#imageSoloLightbox-6815378" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Gladbach sucht den besten Gr&amp;#252;nder" src="http://bc02.rp-online.de/polopoly_fs/exakt-sieben-minuten-zeit-gruender-geschaeftsideen-1.6815378.1494587599!httpImage/4144078128.jpg_gen/derivatives/d540x303/4144078128.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Exakt sieben Minuten Zeit haben die Gründer, um ihre Geschäftsideen vorzustellen.</span>
    		    	    				<span class="source">FOTO:  Manor Lux Photography </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6815378" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc02.rp-online.de/polopoly_fs/exakt-sieben-minuten-zeit-gruender-geschaeftsideen-1.6815378.1494587599!httpImage/4144078128.jpg_gen/derivatives/d950x950/4144078128.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Exakt sieben Minuten Zeit haben die Gründer, um ihre Geschäftsideen vorzustellen.</span>
            		            	            	        			<span class="source">FOTO:  Manor Lux Photography </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-05-12T13:13+0200">2017-05-12T13:13+0200</time>
    <time class="op-modified" dateTime="2017-05-12T13:13+0200">2017-05-12T13:13+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								M&ouml;nchengladbach.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">„To pitch“ heißt auf Deutsch „für etwas werben“ – und genau das sollen potenzielle Unternehmensgründer am 1. Juni tun.</strong>
    						    						    							    								<span class="author">Von der Redaktion</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Beim Rheinland-Pitch in Mönchengladbach treffen Startups auf ein Publikum aus potenziellen Investoren, Unternehmern und anderen interessierten Zuschauern und werben für ihre Geschäftsideen. Anschließend bestimmen die Zuschauer per Online-Voting einen Sieger, der drei Wochen später am großen Rheinland-Pitch-Finale in Düsseldorf teilnehmen darf.</p>
   <p>Der Rheinland-Pitch ist eine etablierte Veranstaltungsreihe des Startup-Zentrums „Startplatz“ mit Sitz in Köln und Düsseldorf. Erstmalig kommt das beliebte Event nun nach Mönchengladbach, organisiert von der Hochschule Niederrhein. Hauptsponsoren sind die NEW und die Stadtsparkasse Mönchengladbach. Der Pitch findet im Vorlesungssaal ZE 34–35 der Hochschule Niederrhein, Richard-Wagner-Straße 97, Gebäude Z, statt. Beginn ist um 18 Uhr. Interessierte Zuschauer können sich unter www.zuschauer-rpmg.de kostenlos für die Veranstaltung anmelden. Getränke und einen Imbiss gibt es gratis.</p>
   <p>Wer selbst eine Geschäftsidee präsentieren will, sollte sich ebenfalls vorher registrieren. Möglich ist das unter www.rheinlandpitch.de, Menüpunkt „Bewerben“. Die Bewerber erhalten ein Pitch-Training und müssen sich bei einem Vor-Pitch am 23. Mai im NEW-Blauhaus beweisen. Außerdem können sie am 1. Juni vor dem Rheinland-Pitch am „Get up, Start up“-Tag der Hochschule teilnehmen und sich zu den Themen Geschäftsidee, Marketing, Versicherung, Gründerpersönlichkeit, Recht und Steuern beraten lassen.</p>
   <p>Die NEW engagiert sich bereits seit rund einem Jahr für den unternehmerischen Nachwuchs in der Region. In der Blauschmiede im NEW-Blauhaus erhalten Gründer günstige Büroräume, Fahrzeuge aus dem NEW Carsharing und Unterstützung und Beratung durch die Fachabteilungen und den Vorstand der NEW. Mehr Informationen zur Blauschmiede gibt es unter www.blauschmiede.de</p>
   <p>Fragen zum Rheinland-Pitch beantwortet Stefanie Kutsch von der Hochschule Niederrhein unter der Telefonnummer 02161 / 18 647 11 oder per E-Mail an stefanie. kutsch@hs-niederrhein.de</p>
   
   <footer>(Report Anzeigenblatt)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Ftangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Gladbach+sucht+den+besten+Gr%C3%BCnder&amp;url=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Ftangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Gladbach%20sucht%20den%20besten%20Gr%C3%BCnder&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.extra-tipp-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AGladbach%20sucht%20den%20besten%20Gr%C3%BCnder%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Fdie-stadt%2Fgladbach-sucht-den-besten-gr-252-nder-aid-1.6815377%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0AExtra%20Tipp%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
									<section style="margin-top: -35px;">
							</section>
									<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
											<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6815377" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312831" name="page" cid="2.312831" value="Die Stadt" title="Die Stadt">
    						<label for="follow2.312831">Die Stadt</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28442" name="page" data-id="28442" value="Düsseldorf" title="Düsseldorf">
        			<label for="follow28442">Düsseldorf</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow14598" name="page" data-id="14598" value="Hochschule Niederrhein" title="Hochschule Niederrhein">
        			<label for="follow14598">Hochschule Niederrhein</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28406" name="page" data-id="28406" value="Köln" title="Köln">
        			<label for="follow28406">Köln</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow28427" name="page" data-id="28427" value="Mönchengladbach" title="Mönchengladbach">
        			<label for="follow28427">Mönchengladbach</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28334" name="page" data-id="28334" value="Rheinland" title="Rheinland">
        			<label for="follow28334">Rheinland</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302605" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.extra-tipp-moenchengladbach.de/tangoid_7D1382C2-355C-4E09-B7F4-0AFCAE5491C7</div>
						        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170510151601" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6815377&amp;d=/art/2.302605/2.312831" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.extra-tipp-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170510151601"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170510151601"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
