<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Greta feiert &#8222;Summer of Love&#8220;</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Der Schillerplatz und seine Umgebung verwandeln sich am Sonntag, 9. Juli, von 11 bis 20 Uhr erneut in Greta, den Markt der schönen Dinge." />
    <meta name="keywords" content="Schillerplatz, Möbel, Deutschland, Barcelona, Eicken" />
    <meta name="news_keywords" content="Schillerplatz, Möbel, Deutschland, Barcelona, Eicken" />
    <meta name="author" itemprop="author" content="der Redaktion" />
        <meta property="og:title" content="Greta feiert &#8222;Summer of Love&#8220;" />
        <meta property="og:site_name" content="Extra-Tipp" />
	    <meta property="og:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_65D853BB-8993-43B6-BFC7-75BEF7AEA579" />
    <meta property="og:description" content="Der Schillerplatz und seine Umgebung verwandeln sich am Sonntag, 9. Juli, von 11 bis 20 Uhr erneut in Greta, den Markt der schönen Dinge." />
    <meta property="og:image" content="http://bc02.rp-online.de/polopoly_fs/greta-kommt-jahr-woche-spaeter-gewohnt-1.6908999.1498573975!httpImage/2480240235.jpg_gen/derivatives/d950x950/2480240235.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Greta feiert &#8222;Summer of Love&#8220;" />
    <meta name="twitter:description" content="Der Schillerplatz und seine Umgebung verwandeln sich am Sonntag, 9. Juli, von 11 bis 20 Uhr erneut in Greta, den Markt der schönen Dinge." />
    <meta name="twitter:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_65D853BB-8993-43B6-BFC7-75BEF7AEA579" />
    <meta name="twitter:image" content="http://bc02.rp-online.de/polopoly_fs/greta-kommt-jahr-woche-spaeter-gewohnt-1.6908999.1498573975!httpImage/2480240235.jpg_gen/derivatives/d950x950/2480240235.jpg" />
        	        <meta property="vr:published_time" content="2017-06-27T16:32+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Die Stadt" /> 
            <meta property="vr:author" content="der Redaktion" />
    	    <meta property="vr:canonical" content="http://www.extra-tipp-moenchengladbach.de/1.6909000" />
        <link rel="canonical" href="http://www.stadt-spiegel-moenchengladbach.de/tangoid_65D853BB-8993-43B6-BFC7-75BEF7AEA579" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.extra-tipp-moenchengladbach.de/die-stadt/greta-feiert-8222-summer-of-love-8220-aid-1.6909000" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.extra-tipp-moenchengladbach.css?20170621152127" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170621152127"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.extra-tipp-moenchengladbach.css?20170621152127" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/die-stadt/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/die-stadt/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170621152127"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170621152127"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170621152127"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_ExtraTippMoenchengladbach'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_ExtraTippMoenchengladbach'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_ExtraTippMoenchengladbach'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2etm = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_ExtraTippMoenchengladbach'), [300, 250], 'rectangle2etm').addService(googletag.pubads());
        		  slot_rectangle3etm = googletag.defineSlot(unescape('%2F149466312%2F300x250_3_ExtraTippMoenchengladbach'), [300, 250], 'rectangle3etm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6909000");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","die-stadt");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","extra_tipp_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		    
        <script>
  dataLayer = [{
    "ressort": "die-stadt",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/die-stadt/greta-feiert-8222-summer-of-love-8220-aid-1.6909000",
    "author": "der Redaktion",
	"date": "2017-06-27",
	"origin": "4"
  }];
</script>
	
		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.stadt-spiegel-moenchengladbach.de/tangoid_65D853BB-8993-43B6-BFC7-75BEF7AEA579"
		},
		"headline": "Greta feiert &#8222;Summer of Love&#8220;",
		"image": {
			"@type": "ImageObject",
			"url": "http://bc02.rp-online.de/polopoly_fs/greta-kommt-jahr-woche-spaeter-gewohnt-1.6908999.1498573975!httpImage/2480240235.jpg_gen/derivatives/d950x950/2480240235.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-06-27T16:32+02:00",	
		"dateModified": "2017-06-27T16:32+02:00",
		"author": {
			"@type": "Person",
			"name": "der Redaktion"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Extra-Tipp",
			"logo": {
				"@type": "ImageObject",
				"url": "http://bc02.rp-online.de/polopoly_fs/1.6883646.1497422719!image/2704321120.jpg_gen/derivatives/d140x78/2704321120.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Der Schillerplatz und seine Umgebung verwandeln sich am Sonntag, 9. Juli, von 11 bis 20 Uhr erneut in Greta, den Markt der schönen Dinge."
	}
	</script>
			<div id="cookie-hint"></div>		<div id="topcontainer">
											<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
										
	</div>
	
    							<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li class="active" data-id="2.312831">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312831"></div>
	</li>							<li data-id="2.312827">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312827"></div>
	</li>							<li data-id="2.312825">
	<a href="/event-tipps/"><span>Event-Tipps</span></a>
	
			<div class="sub-menu table" data-id="2.312825"></div>
	</li>							<li data-id="2.312821">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312821"></div>
	</li>							<li data-id="2.494741">
	<a href="/starke-partner/"><span>Starke Partner</span></a>
	
			<div class="sub-menu table" data-id="2.494741"></div>
	</li>							<li data-id="2.312819">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312819"></div>
	</li>							<li data-id="2.312818">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312818"></div>
	</li>							<li data-id="">
	<a href="http://trauer.extra-tipp-moenchengladbach.de"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Extra Tipp M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/die-stadt/" itemprop="url"><span itemprop="title">Die Stadt</span></a></li>
				<li><h1>Greta feiert &#8222;Summer of Love&#8220;</h1>			<img src="http://bc02.rp-online.de/polopoly_fs/greta-kommt-jahr-woche-spaeter-gewohnt-1.6908999.1498573975!httpImage/2480240235.jpg_gen/derivatives/d540x303/2480240235.jpg" width="540" height="303" title="Greta feiert &#8222;Summer of Love&#8220;" alt="Greta feiert &#8222;Summer of Love&#8220;">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6909000" title="Empfehlen"></span><span class="star-count" data-id="1.6909000"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-06-27T16:32+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1498573962388">27. Juni 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">16.32 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Greta feiert &bdquo;Summer of Love&ldquo;</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc02.rp-online.de/polopoly_fs/greta-kommt-jahr-woche-spaeter-gewohnt-1.6908999.1498573975!httpImage/2480240235.jpg_gen/derivatives/d950x950/2480240235.jpg" data-mfp-src="#imageSoloLightbox-6908999" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Greta feiert &amp;#8222;Summer of Love&amp;#8220;" src="http://bc02.rp-online.de/polopoly_fs/greta-kommt-jahr-woche-spaeter-gewohnt-1.6908999.1498573975!httpImage/2480240235.jpg_gen/derivatives/d540x303/2480240235.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Greta kommt in diesem Jahr eine Woche später als gewohnt in die Stadt.</span>
    		    	    				<span class="source">FOTO:  Myriam Topel </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6908999" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 859px">
    		<img alt="" src="http://bc02.rp-online.de/polopoly_fs/greta-kommt-jahr-woche-spaeter-gewohnt-1.6908999.1498573975!httpImage/2480240235.jpg_gen/derivatives/d950x950/2480240235.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Greta kommt in diesem Jahr eine Woche später als gewohnt in die Stadt.</span>
            		            	            	        			<span class="source">FOTO:  Myriam Topel </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-06-27T16:32+0200">2017-06-27T16:32+0200</time>
    <time class="op-modified" dateTime="2017-06-27T16:32+0200">2017-06-27T16:32+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Eicken.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Der Schillerplatz und seine Umgebung verwandeln sich am Sonntag, 9. Juli, von 11 bis 20 Uhr erneut in Greta, den Markt der schönen Dinge.</strong>
    						    						    							    								<span class="author">Von der Redaktion</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Erstmals in neun Jahren wurde der Termin des Marktes verlegt, da am kommenden Sonntag die Tour de France durch Mönchengladbach rollt. Ebenfalls erstmals wird Greta 150 Aussteller begrüßen. Sie kommen mittlerweile nicht nur aus Deutschland sondern sogar aus Barcelona oder Sofia. Es gibt indisch bemalte Möbel und Gitarren, Henna Tattoos, nachhaltige Mode, Upcycling in jeglicher Form und mehr.</p>
   <p>Der neueste Trend, wetterunabhängig zu sein, wird bei Greta selbstverständlich auch unterstützt. Daher sind gleich drei Fashiontrucks mit an Bord. Ein Rahmenprogramm mit Kinderbespaßung – beispielsweise werden Blumenkränze und Seedbombs gebastelt – gibt es natürlich ebenfalls.</p>
   <p>Da der Margarethengarten doch noch nicht bebaut wird, haben die Jungs und Mädels vom Verein Waldhaus die Möglichkeit mit einer „All you need is love“-Open Air Party ein Margarethen-Revival zu feiern. Der Verein Kulturkram kümmert sich um die Kids, das Groove Institute wird mit Livemusik und einer Bastelaktion vor Ort sein und natürlich gibt es noch weitere Überraschungen. Auf dem Schillerplatz findet sich dieses Jahr die komplette Gastro mit indischem, mexikanischem, vietnamesischem, veganem, spanischem und italienischem Essen. Darüber hinaus können sich die Lokalpatrioten freuen, es gibt frisch gezapftes Hensenbier von der Hasenbande.</p>
   <p>Die Veranstalter empfehlen mit öffentlichen Verkehrsmitteln zu Greta zu kommen. Der Schillerplatz liegt gleich hinter dem Hauptbahnhof.</p>
   
   <footer>(StadtSpiegel)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_65D853BB-8993-43B6-BFC7-75BEF7AEA579%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Greta+feiert+%E2%80%9ESummer+of+Love%E2%80%9C&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_65D853BB-8993-43B6-BFC7-75BEF7AEA579" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Greta%20feiert%20%E2%80%9ESummer%20of%20Love%E2%80%9C&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.extra-tipp-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AGreta%20feiert%20%E2%80%9ESummer%20of%20Love%E2%80%9C%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Fdie-stadt%2Fgreta-feiert-8222-summer-of-love-8220-aid-1.6909000%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0AExtra%20Tipp%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
									<section style="margin-top: -35px;">
							<div class="module-list">
<div class="title"><span>Weitere Empfehlungen für Sie!</span></div>
<div class="short-teaser-list">
							<div style="float:left;">
				<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="/stadtzentren/moenchengladbach/neuanstrich-f-252-r-den-mai-tanz-aid-1.6777598" title="Neuanstrich f&uuml;r den Mai-Tanz" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/justis-tanzwuetigen-kraeftig-einheizen-privat-1.6777596.1493123520!httpImage/2736652117.jpg_gen/derivatives/d268x201/2736652117.jpg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Neuanstrich f&uuml;r den Mai-Tanz</div>
        	</div>
        </a>
	</div>
</div>		</div>
							<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="/die-stadt/freier-eintritt-zum-150-aid-1.6853343" title="Freier Eintritt zum 150." class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc03.rp-online.de/polopoly_fs/meisterchor-saenger-stolzgeschwellter-brust-1.6853342.1496224993!httpImage/2962264539.jpg_gen/derivatives/d268x201/2962264539.jpg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Freier Eintritt zum 150.</div>
        	</div>
        </a>
	</div>
</div>		</div>
					</div>
								<div style="float:left;">
				<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="http://www.extra-tipp-moenchengladbach.de/unternehmen/halle22/alle-wollen-aelter-werden-aber-keiner-will-alt-sein-aid-1.6648943" title="Alle wollen &auml;lter werden, aber keiner will alt sein" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/1.6646478.1488371414!httpImage/453784519.JPG_gen/derivatives/d268x201/453784519.JPG" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Alle wollen &auml;lter werden, aber keiner will alt sein</div>
        	</div>
        </a>
	</div>
</div>		</div>
							<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="/die-stadt/manchmal-ist-die-ruhr-an-der-niers-aid-1.5017098" title="Manchmal ist die Ruhr an der Niers" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/freuen-musikalisches-monforts-maschinenhalle-vl-jan-1.5022642.1429277606!httpImage/514894193.jpg_gen/derivatives/d268x201/514894193.jpg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Manchmal ist die Ruhr an der Niers</div>
        	</div>
        </a>
	</div>
</div>		</div>
					</div>
				</div>
</div>
		<div style="clear:both">&nbsp;</div>
				</section>
									<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
											<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6909000" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312831" name="page" cid="2.312831" value="Die Stadt" title="Die Stadt">
    						<label for="follow2.312831">Die Stadt</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28435" name="page" data-id="28435" value="Barcelona" title="Barcelona">
        			<label for="follow28435">Barcelona</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow143779" name="page" data-id="143779" value="Möbel" title="Möbel">
        			<label for="follow143779">Möbel</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28427" name="page" data-id="28427" value="Mönchengladbach" title="Mönchengladbach">
        			<label for="follow28427">Mönchengladbach</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow34949" name="page" data-id="34949" value="Tour de France" title="Tour de France">
        			<label for="follow34949">Tour de France</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302605" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.stadt-spiegel-moenchengladbach.de/tangoid_65D853BB-8993-43B6-BFC7-75BEF7AEA579</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170621152127" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6909000&amp;d=/art/2.302605/2.312831" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.extra-tipp-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170621152127"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170621152127"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
