<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Noch zwei Mal lachen</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Im Programm der Kabarett- und Comedy-Reihe steht für dieses Jahr jeweils noch ein Termin." />
    <meta name="keywords" content="Korschenbroich, Simone Solga Im" />
    <meta name="news_keywords" content="Korschenbroich, Simone Solga Im" />
    <meta name="author" itemprop="author" content="der Redaktion" />
        <meta property="og:title" content="Noch zwei Mal lachen" />
        <meta property="og:site_name" content="Extra-Tipp" />
	    <meta property="og:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_D4DC698A-C035-434E-AD6A-2656956AC71F" />
    <meta property="og:description" content="Im Programm der Kabarett- und Comedy-Reihe steht für dieses Jahr jeweils noch ein Termin." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/simone-solga-marius-beschliessen-jeweils-kabarett-1.6274566.1474443219!httpImage/2947628581.jpg_gen/derivatives/d950x950/2947628581.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Noch zwei Mal lachen" />
    <meta name="twitter:description" content="Im Programm der Kabarett- und Comedy-Reihe steht für dieses Jahr jeweils noch ein Termin." />
    <meta name="twitter:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_D4DC698A-C035-434E-AD6A-2656956AC71F" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/simone-solga-marius-beschliessen-jeweils-kabarett-1.6274566.1474443219!httpImage/2947628581.jpg_gen/derivatives/d950x950/2947628581.jpg" />
        	        <meta property="vr:published_time" content="2016-09-21T09:33+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Stadtzentren - Mönchengladbach" /> 
        <meta property="vr:category" content="Stadtzentren" /> 
            <meta property="vr:author" content="der Redaktion" />
    	    <meta property="vr:canonical" content="http://www.extra-tipp-moenchengladbach.de/1.6274567" />
        <link rel="canonical" href="http://www.stadt-spiegel-moenchengladbach.de/tangoid_D4DC698A-C035-434E-AD6A-2656956AC71F" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.extra-tipp-moenchengladbach.de/stadtzentren/moenchengladbach/noch-zwei-mal-lachen-aid-1.6274567" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.extra-tipp-moenchengladbach.css?20160913135949" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20160913135949"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.extra-tipp-moenchengladbach.css?20160913135949" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/stadtzentren/moenchengladbach/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/stadtzentren/moenchengladbach/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20160913135949"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20160913135949"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20160913135949"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot('/149466312/728x90_ExtraTippMoenchengladbach', [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot('/149466312/120x600_ExtraTippMoenchengladbach', [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot('/149466312/300x250_ExtraTippMoenchengladbach', [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2etm = googletag.defineSlot('/149466312/300x250_2_ExtraTippMoenchengladbach', [300, 250], 'rectangle2etm').addService(googletag.pubads());
        		  slot_rectangle3etm = googletag.defineSlot('/149466312/300x250_3_ExtraTippMoenchengladbach', [300, 250], 'rectangle3etm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6274567");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","stadtzentren");
												googletag.pubads().setTargeting("pfad2","moenchengladbach");
												googletag.pubads().setTargeting("pfad3","stop");
												googletag.pubads().setTargeting("site","extra_tipp_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "stadtzentren",
    "subressort": "",
    "dossier": "moenchengladbach",
    "contentType": "Artikel",
    "analyticsUrl": "/stadtzentren/moenchengladbach/noch-zwei-mal-lachen-aid-1.6274567",
    "author": "der Redaktion"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
			
	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.312831">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312831"></div>
	</li>							<li data-id="2.312827">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312827"></div>
	</li>							<li data-id="2.312825">
	<a href="/event-tipps/"><span>Event-Tipps</span></a>
	
			<div class="sub-menu table" data-id="2.312825"></div>
	</li>							<li data-id="2.312821">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312821"></div>
	</li>							<li data-id="2.494741">
	<a href="/starke-partner/"><span>Starke Partner</span></a>
	
			<div class="sub-menu table" data-id="2.494741"></div>
	</li>							<li data-id="2.312819">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312819"></div>
	</li>							<li data-id="2.312818">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312818"></div>
	</li>					</ul>
	</nav>        
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>
				<div class="user-login">
																	<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="name">Extra Tipp M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/stadtzentren/" itemprop="url"><span itemprop="name">Stadtzentren</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/stadtzentren/moenchengladbach/" itemprop="url"><span itemprop="name">M&ouml;nchengladbach</span></a></li>
				<li><h1>Noch zwei Mal lachen</h1>			<img src="http://bc01.rp-online.de/polopoly_fs/simone-solga-marius-beschliessen-jeweils-kabarett-1.6274566.1474443219!httpImage/2947628581.jpg_gen/derivatives/d540x303/2947628581.jpg" width="540" height="303" title="Noch zwei Mal lachen" alt="Noch zwei Mal lachen">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>										<div class="user-container">
	<input type="checkbox" id="header-u-1" name="header-u-1-group" class="first last user-content-toggle" value="1">
	<label for="header-u-1">
		<div class="icon-user-login-toggle-header">
    		<div class="icon-user"><span class="icon-user-text">Login</span></div>			
    	</div>		
	</label>
	<div class="user-content">
		<div id="ssoPixelCookie"></div>
		<div class="user-box tab-container">
			<a href="javascript:RPO.closeLoginForm();" class="icon-close"> </a>			
			<div class="tab tab-login">
			
				<form class="user-login stopFloat js-login loginForm" accept-charset="utf-8" method="post" action="/sso">
					<input type="hidden" name="login_site" value="2.302605"/>
					<input type="hidden" name="login_redirect" value=""/>
					<input type="hidden" name="login_func" value="login"/>
					<div class="headline">
						Mein RP ONLINE
					</div>
					<p class="info">Genießen Sie alle Vorteile Ihres persönlichen  RP ONLINE Profils.</p>					
					<div class="error"></div>					
					<hr>
					<table>
						<tr class="js-login-name">
							<td>
								<input id="tm-u-user" type="text" name="login_loginname" autocomplete="off" placeholder="Benutzername / E-Mail-Adresse" tabindex="1">
							</td>							
							<td rowspanxx="8" class="vmid js-login-only">
								<span class="vbar">oder</span>
							</td>
							<td rowspanxx="8" class="vmid js-login-only">
								<a href="javascript:RPO.FB.login();"><img src="/img/rpo-standard-page-layout/fb-login.png" alt="Mit Facebook anmelden"></a>
							</td>
						</tr>
						<tr class="js-login-password">
							<td>
								<input id="tm-u-pass" class="js-aktiv-password" name="login_password" type="password" autocomplete="off" placeholder="Passwort" tabindex="2" />
							</td>
						</tr>						
						<tr class="js-register-only hidden">
							<td>
								<input id="tm-u-pass-very" name="login_password_verify" type="password" autocomplete="off" placeholder="Passwort wiederholen" tabindex="3" />
							</td>
						</tr>
						<tr class="js-register-only js-change-email-only hidden">
							<td>
								<input id="tm-u-email" type="text" name="login_email" autocomplete="off" placeholder="E-Mail Adresse" tabindex="4" />
							</td>
						</tr>
						<tr class="js-change-email-only hidden">
							<td>
								<input id="tm-u-email-very" type="text" name="login_email_verify"  placeholder="E-Mail Adresse wiederholen" autocomplete="off" tabindex="5" />
							</td>
						</tr>						
						<tr class="js-change-password-only hidden">
							<td>
								<input id="tm-u-pass-new" name="login_password_new" type="password" autocomplete="off" placeholder="Neues Passwort" tabindex="6" />
							</td>
						</tr>
						<tr class="js-change-password-only hidden">
							<td>
								<input id="tm-u-pass-new-very" name="login_password_new_verify" type="password" autocomplete="off" placeholder="Neues Passwort wiederholen" tabindex="7" />
							</td>
						</tr>
						<tr class="js-change-password-only js-register-only hidden">
							<td>				
            					Das Passwort muss mindestens 5 Zeichen lang sein. Erlaubt sind Kombinationen aus a–Z, 0–9, @ _ - .
            				</td>
						</tr>						
					</table>

					
					<p class="js-send-pass">
						<a href="javascript:RPO.showResetPasswordForm();" class="link">Passwort vergessen?<span class="icon-chevron-right"></span></a>
					</p>
					<hr>
 					<div class="js-login-only text-left">
						<p><input type="checkbox" name="login_remember" id="login_remember" value="1"><label for="login_remember">Angemeldet bleiben</label></p>
					</div> 
					<div class="js-login-only text-right">
						<p>
							Noch nicht registriert? <a class="link" href="javascript:RPO.showRegisterForm();">Jetzt registrieren.<span class="icon-chevron-right"></span></a>
						</p>
					</div>	
					<div class="js-register-only js-send-pass-only text-right hidden">
            			Zurück zum Login? <a title="Login" href="#" onclick="RPO.showLoginForm()" class="link">Hier einloggen.<span class="icon-chevron-right"></span></a>
            		</div>
					
					<a class="js-back-to-login text-right hidden link" href="javascript:RPO.showLoginForm();">zurück<span class="icon-chevron-right"></span></a>
					
					
					<br class="clear" /><br /> 				
					<button class="js-login-btn btn btn-yellow" type="submit">Jetzt anmelden</button>					
					
				</form>
			</div>		
			
			<div class="js-logout-only hidden">					
				<div class="headline">Mein RP ONLINE</div>				
				Willkommen <a class="link" href="/mein-rp-online/"><b><span class="js-login-loginname" ></span><span class="icon-chevron-right"></span></b></a>				
				<br />	
				<div class="error"></div>		
				<hr>
				<a class="btn btn-yellow" href="/mein-rp-online/">Zu Mein RP ONLINE</a>	
				<button class="js-doLogout btn btn-grey" type="submit">Jetzt abmelden</button>				
    			<div class="js-logout-only text-right">		
					Daten ändern?
            		<a title="Passwort ändern" href="#" class="js-doChangePassword link">Passwort ändern<span class="icon-chevron-right"></span></a>
					&nbsp;&nbsp;&nbsp;
					<a title="E-Mail ändern" href="#" class="js-doChangeEmail link">E-Mail Adresse ändern<span class="icon-chevron-right"></span></a>					
				</div>
			</div>
			
			<div class="tab tab-register" style="display:none;">
				<form class="user-login stopFloat js-login registerForm" accept-charset="utf-8" method="post" action="/sso">
					<input type="hidden" name="login_site" value="2.302605"/>
					<input type="hidden" name="login_redirect" value="">
					<input type="hidden" name="login_func" value="register">
					<input type="hidden" name="oauthid" value="">
						
					<div class="headline">
						Registrieren Sie sich jetzt
					</div>
					<p class="info">Genießen Sie alle Vorteile Ihres persönlichen RP ONLINE Profils.</p>
					<div class="error"></div>		
					<hr>
					<table>
						<tr>
							<td>
								<input type="email" name="login_email" autocomplete="off" placeholder="E-Mail Adresse*" class="input-mandatory" required tabindex="1">
							</td>
							<td>
								<input type="text" name="login_loginname" autocomplete="off" placeholder="Benutzername*" class="input-mandatory" required tabindex="2">
							</td>							
							<td rowspan="5" class="vmid">
								<span class="vbar">oder</span>
							</td>
							<td rowspan="5" class="vmid">
								<a href="javascript:RPO.FB.register();"><img src="/img/rpo-standard-page-layout/fb-login.png" alt="Mit Facebook anmelden"></a>
							</td>
						</tr>
						<tr>
							<td>
								<input type="password" name="login_password" autocomplete="off" placeholder="Passwort* (min. 5 Zeichen)" class="input-mandatory" required tabindex="3">
							</td>	
							<td>
								<input type="password" name="login_password_verify" autocomplete="off" placeholder="Passwort wiederholen*" class="input-mandatory" required tabindex="4">
							</td>	
						</tr>
						<tr class="row-offset js-register-fb">
							<td>
								<select name="gender" class="input-small" tabindex="5">
									<option>Anrede</option>
									<option value="Herr">Herr</option>
									<option value="Frau">Frau</option>
								</select>
								<input name="firstname" type="text" class="input-medium" placeholder="Vorname"  tabindex="6">
							</td>
							<td>
								<input id="tm-u-lastname" type="text" name="lastname" autocomplete="off" placeholder="Nachname" tabindex="7">
							</td>
						</tr>
						<tr class="js-register-fb">
							<td>
								<input name="street" type="text" class="input-medium" placeholder="Straße" tabindex="8">
								<input name="streetNo" type="text" class="input-small" placeholder="Nr."  tabindex="9">
							</td>
							<td>
								<input name="zipCode" type="text" class="input-small" placeholder="PLZ" tabindex="10">
								<input name="city" type="text" class="input-medium" placeholder="Ort" tabindex="11">
							</td>
						</tr>
						<tr class="js-register-fb">
							<td>
								<input name="phone" type="text" placeholder="Telefon" tabindex="12">
							</td>
							<td>										
								* Pflichtfelder							
							</td>
						</tr>
					</table>
					<hr>
					<div class="final">
						<div class="text-left">					
							<br>								
							<p>
								<input type="checkbox"  name="login_agb" id="agb" value="1"  tabindex="14">
								<label for="agb">Ich habe die <a href="http://www.rp-online.de/info/agb/?agb=mitglied" target="_blank"><u>Teilnahmebedingungen</u></a> und die
									<a href="http://www.rp-online.de/info/datenschutz" target="_blank"><u>Datenschutzerklärungen</u></a> gelesen und erkläre mich mit 
									ihnen einverstanden.
								</label>
							</p>
							<br>
							<p>
								<input type="checkbox" name="optin"  id="vorteilsangebote" value="1"  tabindex="13">
								<label for="vorteilsangebote">Vorteilsangebote will ich in Zukunft nicht verpassen. Deshalb bin ich damit einverstanden, 
									dass die Rheinische Post Mediengruppe mich künftig per Post, Telefon oder E-Mail über interessante 
									Angebote aus diesen <a href="http://www.rp-online.de/services/rp/geschaeftsbereiche" target="_blank"><u>Geschäftsbereichen</u></a> informiert. Vorstehende 
									Einwilligungserklärung kann durch Senden einer Mail an
									<a href="mailto:leserservice@rheinische-post.de"><u>leserservice@rheinische-post.de</u></a> 
									jederzeit widerrufen werden.
								</label>
							</p>
						</div>
						<div class="text-right">
							<button class="btn btn-yellow" type="submit">Kostenlos registrieren</button>
							<p>
								Bereits registriert? <a class="link" href="javascript:RPO.showLoginForm();">Anmelden.<span class="icon-chevron-right"></span></a>
							</p>
						</div>
					</div>
					<!-- <br class="clear"> -->
					
				</form>
			</div>


		</div>
	</div>
</div>							</div>
			</div>
		</header>
		<section id="main">
								<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6274567" title="Empfehlen"></span><span class="star-count" data-id="1.6274567"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2016-09-21T09:33+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1474443186342">21. September 2016</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">09.33 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Noch zwei Mal lachen</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc01.rp-online.de/polopoly_fs/simone-solga-marius-beschliessen-jeweils-kabarett-1.6274566.1474443219!httpImage/2947628581.jpg_gen/derivatives/d950x950/2947628581.jpg" data-mfp-src="#imageSoloLightbox-6274566" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Noch zwei Mal lachen" src="http://bc01.rp-online.de/polopoly_fs/simone-solga-marius-beschliessen-jeweils-kabarett-1.6274566.1474443219!httpImage/2947628581.jpg_gen/derivatives/d540x303/2947628581.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Simone Solga und Marius Jung beschließen jeweils die Kabarett- und Comedyreihen in Korschenbroich in diesem Jahr.</span>
    		    	    				<span class="source">FOTO:  Künstlerin/Speedsport </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6274566" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 600px">
    		<img alt="" src="http://bc01.rp-online.de/polopoly_fs/simone-solga-marius-beschliessen-jeweils-kabarett-1.6274566.1474443219!httpImage/2947628581.jpg_gen/derivatives/d950x950/2947628581.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Simone Solga und Marius Jung beschließen jeweils die Kabarett- und Comedyreihen in Korschenbroich in diesem Jahr.</span>
            		            	            	        			<span class="source">FOTO:  Künstlerin/Speedsport </span>
            	            </figcaption>
    	</figure>
    </div>
                <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Noch+zwei+Mal+lachen&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Noch%20zwei%20Mal%20lachen&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.extra-tipp-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ANoch%20zwei%20Mal%20lachen%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Fstadtzentren%2Fmoenchengladbach%2Fnoch-zwei-mal-lachen-aid-1.6274567%0A%0A%0AExtra%20Tipp%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
</header>										    					<div class="first intro">
    						    						    							<strong style="font-weight:normal;">Im Programm der Kabarett- und Comedy-Reihe steht für dieses Jahr jeweils noch ein Termin.</strong>
    						    						    							    								<span class="author">Von der Redaktion</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Am Freitag, 28. Oktober, spricht Simone Solga „Im Auftrag Ihrer Kanzlerin“. Nach ihrem Gastspiel 2014, einem laut Kulturamtsleiterin Michaele Messmann „fulminanten und begeisterndem“ Auftritt, folgt sie nun ein weiteres Mal der Einladung aus Korschenbroich. Mit ihrem fünften Soloprogramm bringt die selbst ernannte Souffleuse Merkels doppelbödige Unterhaltung in die Aula des Gymnasiums.</p>
   <p>Bewusst gewählt hat die Kabarettistin ihr Werbefoto mit Boxhandschuhen im Ring: Unverblümt und schonungslos schlägt sie mit ihrer Analyse über Tagesgeschehen und Dauerbrenner der Bundespolitik zu. Diese ganz eigene Bundespressekonferenz beginnt um 20 Uhr. Erwachsene zahlen 25 Euro, Schüler und Studenten 10 Euro.</p>
   <p>Den Abschluss der allerersten Comedy-Reihe der Stadt in Zusammenarbeit mit der Volkshochschule bildet Marius Jung. Der Soul-Comedian liefert auf amüsante wie auch tiefgründige Weise Einblicke in das Leben eines „Maximalpigmentierten unter weißen Deutschen“. Mit schwarzem Humor begegnet der Sohn einer Deutschen und eines US-Soldaten einer übertrieben empfundenen „Political Correctness“ und bringt sein zentrales Thema mit einem Satz auf den Punkt: „Singen können die alle!“ Seine kabarettistische Aufarbeitung von Alltagsrassismus und Klischees hat schon zu manchen kontroversen Debatten geführt. Ein eigenes Bild machen kann man sich am 25. November im Forum der Realschule Kleinenbroich. Beginn ist um 20 Uhr, der Eintritt kostet 17 Euro.</p>
   <p>Kartenvorbestellungen zu beiden Veranstaltungen sind im Kulturamt unter 02161/613 107 oder per E-Mail an kultur@korschenbroich.de möglich. Das neue Programm von Kabarett- und Comedy-Abonnement wird voraussichtlich wieder im November vorgestellt.</p>
   
   <footer>(StadtSpiegel)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6274567" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6274567"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				
		
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
						<section style="margin-top: -35px;">
							</section>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Noch+zwei+Mal+lachen&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D4DC698A-C035-434E-AD6A-2656956AC71F" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Noch%20zwei%20Mal%20lachen&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.extra-tipp-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ANoch%20zwei%20Mal%20lachen%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Fstadtzentren%2Fmoenchengladbach%2Fnoch-zwei-mal-lachen-aid-1.6274567%0A%0A%0AExtra%20Tipp%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
				<li>
			<div class="media">
	<div class="title">
		<span>Bild</span>
			</div>
	<div class="content bg-lines">
		<figure>
			<div class="media-player">
				<a href="http://bc02.rp-online.de/polopoly_fs/1.6274565.1474443219!httpImage/3271017940.jpg_gen/derivatives/d950x950/3271017940.jpg" data-mfp-src="#imageSoloLightbox-2" class="lightbox-image-link">
					<div class="text-icon text-icon-medium">
            			<div class="text-icon-image-zoom"></div>
            			<div class="icon-chevron-right"></div>
            			<div class="bg"></div>
            		</div>
					<img width="268" height="201" alt="" src="http://bc02.rp-online.de/polopoly_fs/1.6274565.1474443219!httpImage/3271017940.jpg_gen/derivatives/d268x201/3271017940.jpg" />
				</a>
			</div>
			<figcaption class="stopFloat"><span></span> 
				<span class="source">FOTO:   </span>
			</figcaption>
		</figure>
	</div>
</div>
<div id="imageSoloLightbox-2" class="lightbox image bg-lines mfp-hide">
	<div class="title"></div>
	<figure style="width: 600px">
		<img alt="" src="http://bc02.rp-online.de/polopoly_fs/1.6274565.1474443219!httpImage/3271017940.jpg_gen/derivatives/d950x950/3271017940.jpg" />
		<figcaption class="stopFloat"><span class="caption"></span> 
			<span class="source">FOTO:   </span>
		</figcaption>
	</figure>
</div>
		</li>
	</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6274567" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312828" name="page" cid="2.312828" value="Stadtzentren" title="Stadtzentren">
    						<label for="follow2.312828">Stadtzentren</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.312829" name="page" cid="2.312829" value="Mönchengladbach" title="Mönchengladbach">
    						<label for="follow2.312829">Mönchengladbach</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        
    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
		
							<li class="stopFloat locked">
				<div class="handle col headline">Top Themen</div>
								<div class="panel col" data-page-id="2.302605" data-part-id="rpoFooterTopics">
											<ul class="stopFloat">
			<li><a title="Mini-EM" href="/mini-em/">Mini-EM</a></li>
	</ul>									</div>
			</li>
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302605" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.stadt-spiegel-moenchengladbach.de/tangoid_D4DC698A-C035-434E-AD6A-2656956AC71F</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20160913135949" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6274567&amp;d=/art/2.302605/2.312828/2.312829" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.extra-tipp-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20160913135949"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20160913135949"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
                  </body>
</html>
