<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Gesundheitsforum</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Das Krankenhaus Neuwerk hat sein Halbjahresprogramm vorgestellt. Der erste Termin der Vortragsreihe ist bereits am 2. Februar." />
    <meta name="keywords" content="Gesundheitsforum, Halbjahresprogramm, Vortragsreihe, Veranstaltungsprogramm, Aktionstag, Mönchengladbach, Neuwerk" />
    <meta name="news_keywords" content="Gesundheitsforum, Halbjahresprogramm, Vortragsreihe, Veranstaltungsprogramm, Aktionstag, Mönchengladbach, Neuwerk" />
    <meta name="author" itemprop="author" content="der Redaktion" />
        <meta property="og:title" content="Gesundheitsforum" />
        <meta property="og:site_name" content="Extra-Tipp" />
	    <meta property="og:url" content="http://www.extra-tipp-moenchengladbach.de/unser-leben/gesundheit/gesundheitsforum-aid-1.6564548" />
    <meta property="og:description" content="Das Krankenhaus Neuwerk hat sein Halbjahresprogramm vorgestellt. Der erste Termin der Vortragsreihe ist bereits am 2. Februar." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/krankenhaus-neuwerk-stellt-veranstaltungsprogramm-uberschrift-gesundheitsforum-1.6564549.1485519066!httpImage/1224322475.jpg_gen/derivatives/d950x950/1224322475.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Gesundheitsforum" />
    <meta name="twitter:description" content="Das Krankenhaus Neuwerk hat sein Halbjahresprogramm vorgestellt. Der erste Termin der Vortragsreihe ist bereits am 2. Februar." />
    <meta name="twitter:url" content="http://www.extra-tipp-moenchengladbach.de/unser-leben/gesundheit/gesundheitsforum-aid-1.6564548" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/krankenhaus-neuwerk-stellt-veranstaltungsprogramm-uberschrift-gesundheitsforum-1.6564549.1485519066!httpImage/1224322475.jpg_gen/derivatives/d950x950/1224322475.jpg" />
        	        <meta property="vr:published_time" content="2017-01-27T13:10+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Unser Leben, Gesundheit" /> 
            <meta property="vr:author" content="der Redaktion" />
    	    <meta property="vr:canonical" content="http://www.extra-tipp-moenchengladbach.de/1.6564548" />
        <link rel="canonical" href="http://www.extra-tipp-moenchengladbach.de/unser-leben/gesundheit/gesundheitsforum-aid-1.6564548" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.extra-tipp-moenchengladbach.de/unser-leben/gesundheit/gesundheitsforum-aid-1.6564548" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.extra-tipp-moenchengladbach.css?20170119151859" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170119151859"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.extra-tipp-moenchengladbach.css?20170119151859" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/unser-leben/gesundheit/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/unser-leben/gesundheit/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170119151859"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170119151859"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170119151859"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_ExtraTippMoenchengladbach'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_ExtraTippMoenchengladbach'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_ExtraTippMoenchengladbach'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2etm = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_ExtraTippMoenchengladbach'), [300, 250], 'rectangle2etm').addService(googletag.pubads());
        		  slot_rectangle3etm = googletag.defineSlot(unescape('%2F149466312%2F300x250_3_ExtraTippMoenchengladbach'), [300, 250], 'rectangle3etm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6564548");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","unser-leben");
												googletag.pubads().setTargeting("pfad2","gesundheit");
												googletag.pubads().setTargeting("pfad3","stop");
												googletag.pubads().setTargeting("site","extra_tipp_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "unser-leben",
    "subressort": "",
    "dossier": "gesundheit",
    "contentType": "Artikel",
    "analyticsUrl": "/unser-leben/gesundheit/gesundheitsforum-aid-1.6564548",
    "author": "der Redaktion",
	"date": "2017-01-27"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.312831">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312831"></div>
	</li>							<li data-id="2.312827">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312827"></div>
	</li>							<li data-id="2.312825">
	<a href="/event-tipps/"><span>Event-Tipps</span></a>
	
			<div class="sub-menu table" data-id="2.312825"></div>
	</li>							<li class="active" data-id="2.312821">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312821"></div>
	</li>							<li data-id="2.494741">
	<a href="/starke-partner/"><span>Starke Partner</span></a>
	
			<div class="sub-menu table" data-id="2.494741"></div>
	</li>							<li data-id="2.312819">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312819"></div>
	</li>							<li data-id="2.312818">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312818"></div>
	</li>							<li data-id="">
	<a href="http://trauer.extra-tipp-moenchengladbach.de"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Extra Tipp M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/unser-leben/" itemprop="url"><span itemprop="title">Unser Leben</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/unser-leben/gesundheit/" itemprop="url"><span itemprop="title">Gesundheit</span></a></li>
				<li><h1>Gesundheitsforum</h1>			<img src="http://bc01.rp-online.de/polopoly_fs/krankenhaus-neuwerk-stellt-veranstaltungsprogramm-uberschrift-gesundheitsforum-1.6564549.1485519066!httpImage/1224322475.jpg_gen/derivatives/d540x303/1224322475.jpg" width="540" height="303" title="Gesundheitsforum" alt="Gesundheitsforum">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6564548" title="Empfehlen"></span><span class="star-count" data-id="1.6564548"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-01-27T13:10+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1485519046755">27. Januar 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">13.10 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Gesundheitsforum</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc01.rp-online.de/polopoly_fs/krankenhaus-neuwerk-stellt-veranstaltungsprogramm-uberschrift-gesundheitsforum-1.6564549.1485519066!httpImage/1224322475.jpg_gen/derivatives/d950x950/1224322475.jpg" data-mfp-src="#imageSoloLightbox-6564549" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Gesundheitsforum" src="http://bc01.rp-online.de/polopoly_fs/krankenhaus-neuwerk-stellt-veranstaltungsprogramm-uberschrift-gesundheitsforum-1.6564549.1485519066!httpImage/1224322475.jpg_gen/derivatives/d540x303/1224322475.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Das Krankenhaus Neuwerk stellt sein Veranstaltungsprogramm unter die Überschrift „Gesundheitsforum Mönchengladbach“.</span>
    		    	    				<span class="source">FOTO:  Krankenhaus Neuwerk </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6564549" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 784px">
    		<img alt="" src="http://bc01.rp-online.de/polopoly_fs/krankenhaus-neuwerk-stellt-veranstaltungsprogramm-uberschrift-gesundheitsforum-1.6564549.1485519066!httpImage/1224322475.jpg_gen/derivatives/d950x950/1224322475.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Das Krankenhaus Neuwerk stellt sein Veranstaltungsprogramm unter die Überschrift „Gesundheitsforum Mönchengladbach“.</span>
            		            	            	        			<span class="source">FOTO:  Krankenhaus Neuwerk </span>
            	            </figcaption>
    	</figure>
    </div>
                <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Gesundheitsforum&amp;url=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Gesundheitsforum&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.extra-tipp-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AGesundheitsforum%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548%0A%0A%0AExtra%20Tipp%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
    <time class="op-published" datetime="2017-01-27T13:11+0100">2017-01-27T13:11+0100</time>
    <time class="op-modified" dateTime="2017-01-27T13:10+0100">2017-01-27T13:10+0100</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Neuwerk.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Das Krankenhaus Neuwerk hat sein Halbjahresprogramm vorgestellt. Der erste Termin der Vortragsreihe ist bereits am 2. Februar.</strong>
    						    						    							    								<span class="author">Von der Redaktion</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Das Krankenhaus Neuwerk legt seit einigen Jahren sein Veranstaltungsprogramm unter der Überschrift „Gesundheitsforum Mönchengladbach“ auf. In Vorträgen, bei Aktionstagen und Informationsveranstaltungen spiegelt sich das medizinische Spektrum des Hauses wider. Am 2. Februar startet mit dem Thema „Sodbrennen“ die Vortragsreihe, die sich in diesem Jahr unter das Oberthema „Volkskrankheiten“ stellt.</p>
   <p>Im Jubiläumsjahr 2015 erstmals eingeführt, haben sich die so genannten Aktionstage zu beliebten Veranstaltungen entwickelt. Besonders geschätzt wird von den Besuchern, dass sie persönlich mit den Chefärzten in Kontakt treten können.</p>
   <p>Am 11. März sind werdende Eltern und Großeltern zur vierten Babymesse eingeladen. Im ganzen Haus bieten Aussteller ihre Produkte rund um Pflege und Ausstattung der Neugeborenen an.</p>
   <p>Sehr erfolgreich und immer gut besucht sind die Informationsveranstaltungen des Eltern-Kind-Zentrums. Der Großelternabend und der Informationsabend für werdende Eltern sind kostenfrei. Letzterer findet zwei Mal im Monat statt. Für die Geschwisterschule und den Säuglingspflegekurs wird eine Gebühr erhoben, eine Anmeldung in der Geburtshilfe ist erforderlich.</p>
   <p>Seit 2016 arbeitet das Krankenhaus Neuwerk mit der Eltern-Akademie und dem Stadtsportbund zusammen: Die Eltern-Akademie bietet in den Räumen des Krankenhauses den Kurs „Kindernotfälle vermeiden – Reanimation erlernen“ an. Kinderarzt Ralph Köllges setzt sich mit großem Engagement dafür ein, Eltern und Betreuer in Erster Hilfe, speziell für Kinder zu schulen. Der Chefarzt der Anästhesie, Dr. Stephan Sartorius, und der Leitende Arzt der Sektion Unfallchirurgie, Dr. Hubert Bodden, schulen Übungsleiter und im Sportverein Tätige für eine Unfallsituation. Die Anmeldung läuft über den Stadtsportbund.</p>
   <p>Das Programm liegt bei Ärzten, Apotheken0 und im Krankenhaus Neuwerk</p>
   <p>aus.</p>
   
   <footer>(Report Anzeigenblatt)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6564548" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6564548"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				
		
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
												<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Gesundheitsforum&amp;url=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Gesundheitsforum&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.extra-tipp-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AGesundheitsforum%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.extra-tipp-moenchengladbach.de%2Funser-leben%2Fgesundheit%2Fgesundheitsforum-aid-1.6564548%0A%0A%0AExtra%20Tipp%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6564548" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312821" name="page" cid="2.312821" value="Unser Leben" title="Unser Leben">
    						<label for="follow2.312821">Unser Leben</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.312822" name="page" cid="2.312822" value="Gesundheit" title="Gesundheit">
    						<label for="follow2.312822">Gesundheit</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28427" name="page" data-id="28427" value="Mönchengladbach" title="Mönchengladbach">
        			<label for="follow28427">Mönchengladbach</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302605" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.extra-tipp-moenchengladbach.de/unser-leben/gesundheit/gesundheitsforum-aid-1.6564548</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170119151859" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6564548&amp;d=/art/2.302605/2.312821/2.312822" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.extra-tipp-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170119151859"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170119151859"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
